Обсуждение:Неактуальные уязвимости

Материал из ALT Linux Wiki
Версия от 10:55, 15 июня 2018; Yaleks (обсуждение | вклад)
(разн.) ← Предыдущая | Текущая версия (разн.) | Следующая → (разн.)
Перейти к: навигация, поиск

что насчет CVE-2016-0728 можно узнать? Как с ней ALT справляется?