Обсуждение:Неактуальные уязвимости

Материал из ALT Linux Wiki
Перейти к: навигация, поиск

что насчет CVE-2016-0728 можно узнать? Как с ней ALT справляется?