Обсуждение:BugTracking

Материал из ALT Linux Wiki
Перейти к: навигация, поиск

Ваши дистрибутивы slinux-5.0.2-20101227-i586-ru-install-cd.iso и

slinux-live-5.0.2-20101227-i586-ru-live-cd.iso,не работают с AthlonXP 2200+.

PuppyRus Linux – Live-CD на компьютере работает.

ubuntu-10.10-desktop-i386.iso также работает. ubuntu-9.10-desktop-i386.iso также работает.

Александр. kudryashov.58@yandex.ru